2017-08-16-raspbian-stretch-liteでzabbix_sender3.4

この手順で3.4のzabbix_senderをconfigureしようとしたとき、libpcreが無いよ!といわれ完了出来ませんでした。

apt-get install libpcre3-dev

で無事完了しました。

スポンサーリンク
レクタングル(大)広告
スポンサーリンク
レクタングル(大)広告